You cannot select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
mca-cardano-ops/default.nix

9 lines
197 B
Nix

{ system ? builtins.currentSystem
, crossSystem ? null
, config ? {}
, pkgs ? import ./nix { inherit system crossSystem config; }
}: with pkgs; {
shell = import ./shell.nix { inherit pkgs; };
}